language_error.rb

Path: lib/error/language_error.rb
Last Update: Wed Sep 08 19:06:08 +0100 2010

This Error is raised if a language is not enabled.

Mainly used in the Language class

[Validate]